PDA

View Full Version : Pornire dificila la cald



gabi pas
01-11-2011, 09:09
Dimineata sau cand masina este NU ESTEpornita de ceva timp (30 de minute de exemplu) pornirea este perfecta.
Pot sa o pornesc/opresc si de 20 de ori(n-am numarat,normal...)
Dupa ce merg o perioada((de exempulu 30 de minute) sau o forjez astfel incat sa se incalzeasca ceva mai mult,daca o opresc si o pornesc imediat,porneste ffoooarte greu,in sensul ca are simptomele unei masini cu bateria foarte slaba(sau descarcata).
Deci : - bateria mare,puternica,noua,in stare de functionare foarte buna.
- sistemul de incarcare al bateriei perfect funcional.
- pompa de injectie perfect functionala.
- bujiile perfect functionale.
Care credeti ca e problema ?

PS un nene vecin care mananca masini pe paine(dupa cum mi-a dovedit si alta data) si-a dat cu parerea despre problema si cred ca in proportie de 99% are dreptate.
Totusi astept si parerile voastre INAINTE de a va impartasi-o (pentru a nu va influenta raspunsul).:-w:-?;)

Se pare ca problema poate aparea la orice masina cu oarecare uzura indiferent de marca,combustibil,marime a motorului,etc

giorgel
01-11-2011, 10:07
posibil electromotorul. am mai vazut figura asta.

zamonkh
01-11-2011, 11:22
electromotorul


in general masinile se repara la service nu pe net :-/



gabi- sa'ti recomand un service??? :))

gabi pas
01-11-2011, 12:36
nu vreau sa repar masina deocamdata.
...nici macar pe net!:))

identificarea problemei ea...problema.

intr-adevar,se pare ca sunt bucsile de la electromotor.
apropos,electromotorul de Patrol are bucsi sau rulmenti?

cand va fi momentul...am service-ul care imi trebuie !!:-bd

PS merci pt raspunsuri...
sa mai zica cineva ca nu se invata mecanica pe 4x4forum ...;)

zamonkh
01-11-2011, 13:00
apropos,electromotorul de Patrol are bucsi sau rulmenti?


hai bre, acu ai identificat problema, ce mai conteaza bucsi sau rulmenti, oricum nu e de acolo :))

Goganu24
01-11-2011, 14:24
e pe rulmenti.............nu bucsi cika......tatal lui @zamonkh se ocupa cu reparatii electromotoare, alternatoare. RECOMAND :), zona baicului :D

Gabone
30-01-2012, 10:12
Dimineata sau cand masina este NU ESTEpornita de ceva timp (30 de minute de exemplu) pornirea este perfecta.
Pot sa o pornesc/opresc si de 20 de ori(n-am numarat,normal...)
Dupa ce merg o perioada((de exempulu 30 de minute) sau o forjez astfel incat sa se incalzeasca ceva mai mult,daca o opresc si o pornesc imediat,porneste ffoooarte greu,in sensul ca are simptomele unei masini cu bateria foarte slaba(sau descarcata).
Deci : - bateria mare,puternica,noua,in stare de functionare foarte buna.
- sistemul de incarcare al bateriei perfect funcional.
- pompa de injectie perfect functionala.
- bujiile perfect functionale.
Care credeti ca e problema ?

PS un nene vecin care mananca masini pe paine(dupa cum mi-a dovedit si alta data) si-a dat cu parerea despre problema si cred ca in proportie de 99% are dreptate.
Totusi astept si parerile voastre INAINTE de a va impartasi-o (pentru a nu va influenta raspunsul).:-w:-?;)

Se pare ca problema poate aparea la orice masina cu oarecare uzura indiferent de marca,combustibil,marime a motorului,etc


ar fi util sa specifici despre ce marca de masina si model este vorba, astfel te poate ajuta mai usor posesorii de acelasi model.

Watcher
30-01-2012, 10:27
Avand aceasta problema am intrebat si eu diferiti specialisti.
Toti (unii pe viu, cu masina acolo) mi-au oferit ca raspuns pentru elucidarea misterului : "capul hidraulic" .
De asemenea, mi-a fost sugerat urmatorul test: cand patesti asta toarna niste apa rece pe pompa de injectie si vezi daca nu cumva porneste iarasi bine...

Gabone
30-01-2012, 10:51
Avand aceasta problema am intrebat si eu diferiti specialisti.
Toti (unii pe viu, cu masina acolo) mi-au oferit ca raspuns pentru elucidarea misterului : "capul hidraulic" .
De asemenea, mi-a fost sugerat urmatorul test: cand patesti asta toarna niste apa rece pe pompa de injectie si vezi daca nu cumva porneste iarasi bine...


sigur este problema asta ;) (dar dece totusi invarte greu)

electromotorul nu are aceeasi simptom, decat in cazul in care au fost inlocuite bucsile de curand si din cauza dilatarii materialului...se blocheaza.

giorgel
30-01-2012, 12:10
gabone, te grabesti si faci confuzii.
sunt doua probleme asemanatoare, dar cu manifestari si cauze diferite.

cazul 1: gabipas, Y60, 2.8 TD, pompa de injectie mecanica.
manifestare: pornire la rece brici, la cald greoaie, simptom de baterie slaba.

cauza plauzibila (inteleg ca asta a si fost): electromotorul.

cazul 2: watcher, Y61 2.8 Ti, pompa de injectie controlata electronic.
manifestare: pornire la rece brici, la cald greoaie, electromotorul invarte bine.

cauza plauzibila: se pare ca ar fi capul hidraulic al pompei de injectie, iar testul ala cu apa rece se spune ca e bun.

Gabone
30-01-2012, 12:20
gabone, te grabesti si faci confuzii.
sunt doua probleme asemanatoare, dar cu manifestari si cauze diferite.

cazul 1: gabipas, Y60, 2.8 TD, pompa de injectie mecanica.
manifestare: pornire la rece brici, la cald greoaie, simptom de baterie slaba.

cauza plauzibila (inteleg ca asta a si fost): electromotorul.

cazul 2: watcher, Y61 2.8 Ti, pompa de injectie controlata electronic.
manifestare: pornire la rece brici, la cald greoaie, electromotorul invarte bine.

cauza plauzibila: se pare ca ar fi capul hidraulic al pompei de injectie, iar testul ala cu apa rece se spune ca e bun.


giorgele, ti s-a pus pe mine degeaba
ceea ce ai scris tu mai sus in x randuri, este acelasi lucru care l-am scris si eu, daor ca un pic mai ordonat si cu aliniat :D

daca pompa de injectie este mecanica sau controlata electronic, cum zici tu, si capul hidraulic este defect, are FIX aceleasi simptome.

am scris in paranteza de la postum meu......de ce totusi invarte greu electromotorul

ps: daca as pune pe forum tot ceea ce stiu despre mecanica, ar murii niste mecanici si service-uri auto de foame (vezi ca nu-i bine? )

nenea Luigi, nu dadea :)) :)) :))

giorgel
30-01-2012, 12:33
nu mi s-a bre pe tine, deloc.

am detaliat doar ca simptomele si implicit cauzele problemelor lui gabipas si watcher sunt diferite.

Gabone
30-01-2012, 17:38
nu mi s-a bre pe tine, deloc.

am detaliat doar ca simptomele si implicit cauzele problemelor lui gabipas si watcher sunt diferite.


au acelasi efect,..... difera cauza ;)
nu porneste..............invarte greu / usor
oricum este bine ca macar am inteles....mi-au pus gand rau :D
asa ca daca mai te iei de mine fac si cu tine un topic......Gabone vs Giorgel =))=))=))=))
ia vezi !

giorgel
30-01-2012, 19:04
asa ca daca mai te iei de mine fac si cu tine un topic......Gabone vs Giorgel =))=))=))=))
ia vezi !

baga mare.

Gabone
30-01-2012, 19:13
baga mare.


nu bag, ca ai patrol si esti mai rau decat mine.
ma inclin :D

gabi pas
10-02-2012, 00:05
gabone, te grabesti si faci confuzii.
sunt doua probleme asemanatoare, dar cu manifestari si cauze diferite.

cazul 1: gabipas, Y60, 2.8 TD, pompa de injectie mecanica.
manifestare: pornire la rece brici, la cald greoaie, simptom de baterie slaba.

cauza plauzibila (inteleg ca asta a si fost): electromotorul.

cazul 2: watcher, Y61 2.8 Ti, pompa de injectie controlata electronic.
manifestare: pornire la rece brici, la cald greoaie, electromotorul invarte bine.

cauza plauzibila: se pare ca ar fi capul hidraulic al pompei de injectie, iar testul ala cu apa rece se spune ca e bun.

@giorgel ... rapuns PERFECT !!

aliniat si ordonat !!

problema gabi pas -electromotor
problema Watcher -cap hidraulic pompa injectie


@Gabone...mai bine te apuci de crosetat.(:|